koogawa blog

iOS、Android、foursquareに関する話題

2013-11-19から1日間の記事一覧

foursquare API利用時、バージョンパラメータの指定が必須に

foursquare からこんなアナウンスが出てました。 Important! We're now *requiring* versioning in the API. Read all about it here: https://t.co/Ku1cPrr3fU— foursquare API (@foursquareAPI) 2013, 11月 18 2014年1月28日より、foursquare APIにアクセ…